<td id="5dvfq"></td>
  1. <td id="5dvfq"></td>
  2. <td id="5dvfq"><ruby id="5dvfq"></ruby></td>

    skype

    Skype 2.2 Beta for Linux

    請選擇適合您的linux版本

    硬件需求

    • 1 Ghz或速度更快的處理器。
    • 256 MB RAM。
    • 20 MB可用硬盤空間。
    • 麥克風和揚聲器或耳麥。
    • 互聯網接入 - 寬帶網絡最佳,GPRS無法使用語音通話。
    • 支持Xv的視頻卡驅動程序。

    軟件需求

    • Qt 4.2.1+
    • D-Bus 1.0.0
    • libasound2 1.0.12
    • PulseAudio 0.9.10+ (可選)
    • PulseAudio 0.9.15+ (推薦可選項)

    依蘭網 | 收藏本站 | Skype充值中心版權所有:Copyright © ©2013 ©(http://www.l4837.com) | 客服電話:13811404117
    京ICP備09090874號-6 | 網絡110報警服務站

    X關閉  
    X關閉  
    蔓草社区